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Quick Reference
Use this page as a quick reference for the information you use most 
often.

Special Access Codes

My Extension

My Password

My Direct Dial 
Number

ViewPoint Web 
Access URL

Access 
Code

Strata CS Feature Default

Access dial-by-name directory 411, *93

Log into account from internal dial tone #

Log into account from auto attendant #

Company Operator Extension 0

Emergency 911

Access 
Code

Dialing Service Default

Dial an outside line 9
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Welcome to Strata CS
Your office phone is part of the award-winning Strata CS phone 
system. This booklet provides an introduction to Strata CS and a 
quick reference that will help you use the phone system and take 
advantage of its many time-saving features. 

Related Documents/Media
The following companion documentation is available:

• Strata CS Client User Guide
• Strata CS Quick Reference Card
• Strata CS Digital Telephone User Guide
• Strata CS-UIP 300 IP Telephone Administrator Guide
• Strata CS-UIP 300 IP Telephone User Guide
• Strata CS-UIP 300 IP Telephone Quick Reference Guide
• Strata CS Analog Telephone User Guide
• Strata CS Library CD-ROM
• Online Help. In any dialog box in ViewPoint, click Help or 

press F1 for an explanation of that dialog box. You can also 
access Help using the Help menu.

Access Strata CS
You can access Strata CS in the following ways:

• Phone. To use most of Strata CS’s features, the phone is all you 
need. Verbal menus guide you through handling calls and 
customizing your account.

• Strata CS ViewPoint application. ViewPoint enables you to use 
the full power of the Strata CS system. If you have ViewPoint 
installed, you can run it by choosing Start > Programs > Toshiba 
> Strata CS > Strata CS ViewPoint.

• Strata CS ViewPoint Web Access. You can access a version of 
ViewPoint using a Web browser. Ask your Strata CS system 
administrator for the ViewPoint Web address, if it has been 
installed.
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Setup for New Users
If you are a new user, you should perform the following tasks in 
your account prior to using Strata CS:

Record a Voice Title
A voice title is a brief recording of just your name that Strata CS 
plays to callers under various circumstances (such as when they 
look you up in the dial-by-name directory).

1. Pick up the phone and press #. 

2. Follow the prompts to log in, and then press 621 to record 
your name. 

3. Press # immediately after saying your name to end recording.

Record a Voice Mail Greeting
A voice-mail greeting is the message that callers hear when they 
reach your voice mail. Your account comes with a prerecorded 
greeting, but it is best to record one in your own voice. 

1. Pick up the phone and press #. 

2. Follow the prompts to log in, and then press 44 to record the 
greeting. 

3. Press # to end recording.

Change Your Password
Your Strata CS System Administrator gave you your initial 
password. You should enter a new password that will be more 
secure. 

1. Pick up the phone and press #. 

2. Follow the prompts to log in, and then press 63 to change 
your password. 

You should choose a secure password. A secure password has at 
least five digits and contains neither your extension number nor 
repeating digits (111), nor sequential digits (123). Your system may 
enforce some of these guidelines as requirements.
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Placing Calls
Strata CS enables you to place calls either manually using the 
phone or visually using ViewPoint.

Using the Phone
To call another extension pick up the handset and dial the 
extension.
To call an external number dial an access code (usually 9) and 
the number. Your Strata CS system administrator can tell you 
the access codes to dial for various types of external calls.

To call direct to voice mail, dial the extension followed by *. 
(May not be enabled for your system.)

To call while on another call

1. Press Flash #. Your caller is put on hold. 

2. Dial the number. 

3. To switch between calls, press Flash.

Using ViewPoint
To call another extension

1. Choose File > New > Call. 

2. In the Place Call To dialog box, click Extensions and then 
click the extension you want to call.

3. Click OK.

To call an external number

1. Choose File > New > Call. 
2. From the Call Using drop-down list, select the access code 

and dialing service to use.

3. In Name/Number, enter the number to dial. Then click OK to 
place the call.

Quick Ways to Place Calls with ViewPoint
You can also use the Dial field on the toolbar to place a call. Type 
an extension or phone number and press Enter. You can also type 
the name of a user or contact or drag-and-drop text into it.
You can also right-click an extension or contact in the Phonebook 
pane of the Call Monitor folder and choose Speed Dial or Place 
Call.
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Answering Calls
Strata CS enables you to screen your calls before answering them, 
either verbally over the phone using call announcing or visually in 
ViewPoint.

Using the Phone
To answer your phone pick up the handset.

To answer another ringing phone

1. Pick up your handset.

2. Press * 91 #. If more than one phone is ringing, enter the 
extension that you want to answer before pressing #.

Call From Prompt
If you hear “Call from <name>” when you answer the phone, you 
have call announcing turned on. After the announcement, you can 
do the following:

1. Press 1. Accept the call.

2. Press 2 or hang up. Send the call to voice mail. (Hanging up 
sends them to your next routing list action; pressing 2 sends 
them to the final action.)

3. Press 3. Send the call to voice mail and monitor the message 
as it is being left. (To pick up, press Flash 1.)

Turning Off Call From Prompt

1. In ViewPoint, choose Tools > Options.

2. Click the Phone > Call Announcing tab. 

3. Uncheck Internal, External, and External Direct. Click OK.
When you answer the phone now, you will be connected 
immediately with the caller.

Using ViewPoint
1. Pick up the handset.

2. Select the row of an incoming call in the Call Monitor and 
choose Actions > Take Call. If you are already on a call, that 
call is put on hold.
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Transferring Calls
A blind transfer transfers the call without your announcing it first. 
The recipient answers the phone and speaks to the caller directly.
A supervised transfer puts the caller on hold and lets you speak to 
the recipient first. If the recipient agrees to take the call, you can 
transfer it. Otherwise, the call stays with you.

Using the Phone
To perform a blind transfer

1. Press Flash 1. 
2. Enter the extension or external number (incl. access code).

3. Hang up to complete the transfer.

To perform a supervised transfer
1. Press Flash 1. 
2. Enter the extension. You are connected to the recipient, and 

the caller is put on hold. 
3. To complete the transfer, hang up

...or
To cancel the transfer, press Flash 1. You are reconnected 
with the caller. If you have turned on direct transfer, use just 
Flash.

Using ViewPoint
To perform a transfer

1. In the Call Monitor view, click the call that you want to 
transfer. 

2. Choose Actions > Transfer. 
3. Select the recipient (if it is an extension or contact) or enter 

the phone number.
4. To perform a blind transfer, click Blind > OK

...or
To perform a supervised transfer, click Supervised > OK.

5. To complete the transfer, click Complete
...or
To cancel the transfer and return to the caller, click Cancel.

Drag-and-drop Transfers
With the Phone pane turned on in the Call Monitor view (View 
>Phonebook Pane), you can blind-transfer a call by dragging it 
from the Call Monitor to the extension. CRTL-drag to do a 
supervised transfer. ALT-drag to transfer directly to the extension’s 
voice mail. SHIFT-drag to open the Transfer To dialog box.
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Call Handling
See the Strata CS Client User Guide for many more call handling 
options.

Placing a Call On Hold

Using the Phone

To place a call on hold press Flash. To return to the caller, 
press Flash again.

To place a caller on hold without hearing the telephone 
command prompts, press Flash 7.

Using ViewPoint

Select the call in the Call Monitor view and click Actions > 
Hold.

Creating Conference Call

Using the Phone

1. Place the first call.

2. Press Flash # to put the call on hold and place the second 
call.

3. Repeat for subsequent calls. 

4. When you have placed all calls, press Flash 5 to conference 
them together.

Using ViewPoint

1. Place the first call. 

2. Click the call in the Call Monitor view and click Actions > 
Conference. 

3. Using the Conference With dialog box, place the second call.

4. When the call is answered, click Complete to add the party to 
the conference. 

5. Repeat to add other parties.
You can also create a conference with drag-and-drop by dragging 
an extension from the Phonebook pane to a call in the Call Monitor. 
The extension is added to the call.
10 Strata CS Quick Reference Guide 02/06



Voice Messages
Managing voice mail is easy using the phone or Client.

Using the Phone
To log in at your phone press # <password> #.

To log in at another phone press # <your extension> # 
<password> #.

To listen to your new voice messages log in and press 1. You 
can also press 2 to hear your saved messages.

To send a voice message

1. Log in and press 3.

2. Record your message. 

3. When you are done, press # 1. 

4. Enter one or more extensions to which you want to send the 
message, followed by #.
Enter multiple extensions like this: ext1 # ext2 # ext3 # #

Using ViewPoint
In the Voice Messages view, double-click the message that you 
want to hear. 

To save a message drag the message to the Saved folder or to 
another folder of your own creation. 

To create a new folder right-click Inbox in the Folder List and 
choose New Folder. 

To delete a message click the message and press Delete. The 
message moves to the Deleted folder. 

To delete the message permanently empty the Deleted folder 
by choosing Tools > Empty Deleted Folder.

To view the Folder List choose All Folders in the Navigation 
pane.
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Greetings
A greeting is the message callers hear when they reach your voice 
mail. Strata CS lets you record and name multiple greetings for 
different occasions (for example, “Away from my desk,” 
“Weekend,” “On Vacation”), and easily switch between them. The 
active greeting is the one currently being used.

Using the Phone
To log in at your phone press # <password> #.

To log in at another phone press # <your extension> # 
<password> #.

To hear your greeting log in and press 41.

To record a new greeting log in and press 46.

To change the active greeting

1. Log in and press 4. 

2. After a greeting plays, press 2 to advance to the next greeting.

3. When you reach the greeting you want to make active, press 
3.

Using ViewPoint
You can use personal statuses as an easy way to change your active 
greeting. See next page.
You can also go to the Greetings view. The active greeting is 
marked by .

To hear a greeting double-click the greeting.

To record a new greeting

1. Choose File > New > Greeting and pick up your handset. 

2. In the Greeting dialog box, click . 

3. After the beep, begin speaking. 

4. When you are finished, click . 

5. Enter a Name and the Contents of the greeting. Click OK.

To change the active greeting

1. Click the greeting that you want to make active. 

2. Click Actions > Set as Default and Active.
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Personal Status
Personal statuses such as Available, In a Meeting, or On Vacation, 
displays your location and availability to your coworkers. You can 
see other users’ personal statuses and they can see yours, making it 
easy to tell at a glance whether someone is available to take a call.
Personal status also can determine how your incoming calls are 
handled. You can use personal status as a quick way to send calls 
directly to voice mail, play a specific voice mail greeting, or 
forward your calls.

Changing Your Personal Status
Your current personal status is always visible on the ViewPoint 
status bar. 

To change your personal status

In ViewPoint, click  and choose another personal 
status

...or
Using the phone, log in and press 61.

Predefined Statuses
The following statuses are predefined in Strata CS:

• Available. Indicates that you are at your desk and ready to 
receive calls.

• Do Not Disturb. Sends your incoming calls directly to voice 
mail without ringing your phone.

• In a Meeting / Out of the Office / On Vacation. Same as DND, 
and tells people where you are.

• Agent Status (for Call Center Agents only). Indicates whether 
they are taking queue calls.

To edit a personal status, double-click it in the ViewPoint’s 
Personal Statuses view.

Custom Personal Statuses
You can create custom personal statuses, for example, a status 
called “Working From Home” that forwards calls to your home 
phone.

To create a custom personal status choose File > New > 
Personal Status. 
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Forwarding Calls
Strata CS lets you forward your calls to another extension or to an 
external phone number so that you can receive your calls whether 
you are down the hall, at home, or on the road.

Using the Phone
To log in at your phone press # <password> #.

To log in at another phone press # <your extension> # 
<password> #.

To forward your calls to another extension log in and press 
52. Enter the extension.

From another extension log in and press 51.
To forward your calls to an external number

1. Log in and press 53. 

2. Enter the phone number as you would dial it, including the 
access code (usually 9).

Note From an external phone that supplies Caller ID, you can call 
your office, log in, and press 51.

To turn off call forwarding log in and press 54.

Using ViewPoint
To forward your calls to another extension

1. Choose Tools > Call Forwarding. Check Forward Calls. 

2. Enter the extension under Name/Extension. Click OK.
To forward your calls to an external number

1. Choose Tools > Call Forwarding. Check Forward calls. 

2. From the Call Using drop-down list, select the access code to 
use (usually 9). 

3. Click OK.

To forward your calls from a remote location
Log into ViewPoint using the Remote Number option, then 
check Forward my calls... at the next dialog box.

To turn off call forwarding
1. Choose Tools > Call Forwarding or click  on the status 

bar. 
2. Uncheck Forward calls.

You can also use personal statuses as an easy way to forward your 
calls.
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Contacts
The Contacts view in ViewPoint functions as an online phone book 
in which you can store your telephone contacts. After you enter 
contacts into Strata CS, you can do the following:

• Place a call to a contact with a click of the mouse.
• Teach Strata CS to recognize contacts when they call. Their 

names appear in the Call Monitor view when your phone rings 
so that you can see who is calling. You can also play custom 
greetings for individual contacts or route their calls differently 
than other calls, using call rules.

Entering Contact
1. In ViewPoint, click File > New > Contact. 

2. In the Contact dialog box, enter the contact’s information 
(click Help for assistance) and click OK.

Contact Voice Titles
A contact can have a voice title, which is a short recording you 
make of the contact’s name. If you use call announcing, Strata CS 
announces calls from a contact by saying “Call from <voice title>.” 

Placing Call to a Contact

Using ViewPoint

1. Type a portion of the contact’s name in the toolbar Dial field 
in ViewPoint.

2. Press Enter to place the call.
...or

1. Right-click a Contact in the Contacts folder or Phonebook 
pane.

2. Choose Speed Dial or Place Call.  With Place Call 
you can select the number to dial. 

...or
1. Choose File > New > Call from any folder.

2. Click Contacts.

3. Select the contact and click OK. 
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Caller Recognition
Strata CS recognizes contacts when they call by their Caller ID 
numbers (or PIN numbers – see below). Each contact has a list of 
phone numbers that Strata CS uses to identify that contact. 

To view the list double-click the contact in the Contacts view 
and click the Caller Identification tab. 

Adding a Phone Number for Contact 
Recognition
Use either of the following methods to add a phone number to a 
contact’s Caller Identification tab: 

Enter the phone number as one of the contact’s phone 
numbers and check “Use phone number as caller 
identification for this contact.”

...or

1. When the contact calls, associate the Caller ID number of the 
call with the contact. 

2. Select either the active call in the Call Monitor, the record of 
the call in the Call Log, or the voice message from a Voice 
Mail folder. 

3. Choose Actions > Associate. 

4. In the Associate dialog box, select the contact. Select whether 
to use the Caller ID name or number for contact recognition.

5. Click OK. 
Strata CS will then recognize the contact on subsequent calls from 
that phone number.

Contact PINs
Contact PINs enable Strata CS to recognize contacts when they call 
from any phone, even a phone without Caller ID. A contact PIN is a 
unique number that you give to the contact to add to your extension. 
For example, if your extension is 115, and you assign Tom Smith a 
contact PIN of 77, you would tell Tom Smith that your extension is 
11577. When a call arrives for extension 11577, Strata CS knows it 
is Tom Smith calling for you.

To assign a contact PIN to a contact

1. Right-click the contact.

2. Select Open.

3. Click the Caller Identification tab and enter the PIN number.
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Routing Lists
A routing list tells Strata CS how to route calls to you. All incoming 
calls are handled by a routing list. By default, you have a routing 
list that rings one phone—your desk phone, known as Where I 
Am—and if there is no answer, sends the call to your voice mail. 
(When you use call forwarding, the Where I Am phone number 
changes to the forwarding number, but the routing list remains 
otherwise the same.)
You can create custom routing lists that ring any number of phones 
in sequence to find you and that send callers to somewhere other 
than voice mail if you do not answer. You can create different 
routing lists for different situations and easily switch between them. 
The active routing list is the one that is currently used.
An easy way to switch between routing lists is to create custom 
personal statuses that use the different routing lists, and switch 
between those.

Example Routing Lists
• If you work in your office and in the conference room down the 

hall, a routing list can ring your office phone first, and then if 
you do not answer, ring the conference room phone. 

• When you go on vacation, you might forward your calls to a co-
worker. You could also switch to a routing list that, if your co-
worker does not answer, sends calls to his voice mail instead of 
yours.

• With call rules, you can create routing lists for specific callers. 
You can have important callers follow a routing list that tries 
you at your desk and then at your mobile phone. See Call Rules 
on the next page.

Creating Routing List
In ViewPoint, click File > New > Routing List. 

Changing Active Routing List
1. In ViewPoint, go to the Routing Lists view. 

2. Select the routing list that you want to make active and 
choose Actions > Set as Default and Active. The active 
routing list is marked by .
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Call Rules
Call rules enable you to handle certain incoming calls differently 
than others. For example, you can have callers after business hours 
go directly to voice mail without ringing your phone and hear a 
voice mail greeting that says you are gone for the day. You can also 
have calls from your boss (or a group of important callers) use a 
routing list that tries your desk and mobile phones.

Creating Call Rule
 In ViewPoint, choose File > New > Call Rule.

Ways to Distinguish Incoming Calls
You can choose which incoming calls activate a call rule by using 
any or all of the following as criteria in your call rule:

• Identified callers. The rule can be activated for an individual 
user, a contact, or a workgroup. If you choose a workgroup, 
calls from any member of the workgroup activate the rule. The 
rule can also be activated for unidentified callers.

• Type of caller. The rule can be activated for internal callers or 
external callers.

• Date and time of calls. The rule can be activated if the call 
occurs on certain dates or during certain times of the day. 
Uncheck all “caller” options to have a time condition apply to 
all callers.

Ways to Change How Call Is Handled
You can have a call rule handle a call in any or all of the following 
ways:

• Greeting. You can choose the greeting that plays.
• Routing list. You can choose the routing list that the call 

follows.
• Taking calls. You can specify whether the call rings your phone 

or is sent directly to voice mail.
• Personal status. You can select a personal status and have the 

call handled as if that personal status were in effect. Note that 
the call rule’s settings for greeting, routing list, and taking calls 
override the personal status’ settings. 
18 Strata CS Quick Reference Guide 02/06



Handsfree and Voice-first 
Answering 
Hands-free and voice-first answering are special modes that make 
answering the phone easier for high-volume or headset phone users.

Using Handsfree answering
Handsfree answering is primarily an aid for headset and 
speakerphone users. It enables you to answer calls without picking 
up and holding a receiver.

Turning Handsfree Answering On and Off

1. Choose Tools > Options and click the Phone tab. 

2. Check or uncheck Enable handsfree answering.
...or

Pick up the telephone and press *10 to toggle the handsfree 
answering feature on and off.

Placing/Answering Calls with Handsfree Answering
With handsfree answering, the phone is considered to be off-hook, 
but you do not hear a dial tone. 

To place a call press Flash to get a dial tone. Incoming calls 
do not ring your phone, but are signaled by a beep. 

You do not need to pick up the handset to answer an incoming call. 
After you hear the beep, you are connected with the caller and can 
start talking (unless you have announce caller on).

Using Voice-first Answering
Voice-first answering enables you to treat your incoming internal 
calls as intercom calls. When an internal call arrives, your phone 
does not ring. Instead, a beep plays, and a two-way audio 
connection is established over your speakerphone. You can speak 
without lifting the receiver. (External calls ring your phone as 
usual.)
You must have a Toshiba, Cybiolink, or Aastra phone to use voice-
first answering.

Turning Voice-first Answering On and Off

1. Choose Tools > Options. 

2. On the General tab, check or uncheck Enable voice-first 
answering.
Strata CS Quick Reference Guide 02/06 19



Intercom and Paging
Users do not receive an intercom call or page under the following 
circumstances:

• If they are using the phone; for example, if they are in a call. 
• If they have the Do Not Disturb personal status selected.

If you have permission, you can dial *15 plus an extension to place 
an intercom call or page as follows:

Making an Intercom Call
Dial *15 plus a user’s extension. Places an intercom call, a 
two-way audio connection with the user’s speakerphone. You 
can speak with the user without the user needing to pick up 
the phone.

Paging
Dial *15 plus a workgroup’s extension. Places a page, a one-
way audio connection to all users within the workgroup. 
When you speak, your voice is heard over the workgroup's 
speakerphones.

You might experience a delay before the page is connected, 
depending on the size of the workgroup being paged. When 
you hear the beep, you may begin speaking.

Note By default, you have 30 seconds after hearing the beep to 
speak, before the page ends automatically. Your system 
administrator may have changed that time limit.

Who Can Receive Intercom Calls and Pages
In order to receive an intercom call or page, you must have a 
Cybiolink, Aastra, or Toshiba Strata phone, with that phone type 
selected in ViewPoint under Tools > Options on the Phone tab, or a 
regular analog phone with hands-free mode enabled.
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Call Center Agents
If you are a Call Center Agent, this page provides the commands 
you need to know.

Working In Call Center Queue
The following functions can be done in either ViewPoint or by 
telephone.

Start of Workday
Select one of the following personal status commands:

Dial *50 (Available) to receive queue and non-queue calls.

...or

*51 (Available Queue Only) to receive only queue calls. 
Non-queue calls are sent to voice mail.

Breaks

1. Dial *53 (On Break).

2. When your break is over, dial *50 or *51.

End of Workday

Dial *52 (Available Non-Queue).

Signing In/Out of Queues

Using ViewPoint, select Tools > Queue Sign In/Out.

Note When you are signed out of a queue, you do not receive calls 
from it.

Working In ACD Workgroup
To begin taking ACD Workgroup calls

1. Using ViewPoint, select Tools > Options > Incoming Calls 
tab.

2. Check “Accept ACD Workgroup calls.”

3. Click OK.

To stop taking calls

Uncheck “Accept ACD Workgroup calls” field.

Using Call Monitor
To monitor and control call center calls visually

Use the appropriate tab of ViewPoint’s Call Monitor. You will 
see a separate tab for each queue or ACD Workgroup in 
which you are an agent.
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Remote Use of Strata CS
You can access most Strata CS features from a remote telephone. 
You can use the telephone commands from your home or cell 
telephone just as if from your office phone.

Note When using telephone commands from a remote phone, you 
must press ** instead of Flash.

Log In from Remote Telephone
1. Call your office.

2. At system prompt, press # <your extension> # <your 
password> #. You can now listen to your voice messages, 
manage your greetings, or forward your calls, etc.

Log Out of Remote Access
Before hanging up, press *96. This logs you off the system 
and clears your telephone line so that you can immediately 
make other calls.

Place Calls Through Strata CS
1. Log in.

2. Press # for a dial tone, and dial the number including the 
access code.

Note # gives you an internal Strata CS dial tone, so you can dial 
Strata CS extensions or use the telephone commands.

3. Press 3 to end the call and remain logged in to Strata CS. This 
returns you to the voice mail/account menu.
...or

press *96 and hang up to log off of the system and clear your 
phone.

Using ViewPoint with a Remote Telephone
You can use ViewPoint or ViewPoint Web Access to place, answer, 
and handle calls with your remote cell or home telephone. Note, 
that when you place a call from ViewPoint, Strata CS calls you, 
saving you the charge.

1. Click Options > Remote Number.

2. Enter the telephone number of the remote telephone. Click 
OK.

3. On the next screen, click “Forward my calls to this number.” 
This gives you ViewPoint control on your incoming Strata CS 
calls.
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ViewPoint Folders
Use the Navigation pane on the left side of the ViewPoint window 
to choose folders. Folders appear in the Favorite Folders list when 
you click the Navigation pane icon shown.
. 

Navigation 
pane Folder Description

Call Monitor
Place calls and handle incoming calls (transfer calls, 
create conference calls, monitor voice mail).

Voice Mail \ Inbox
Hear and manage your voice messages. To call back a 
message, right-click it and choose Place Call.

Contacts 
Manage an online phone book of your telephone 
contacts.

Call Log 
View a record of all your phone calls. To return the call, 
right-click it and choose Place Call.

Call Monitor \ Extensions 
View all TeleVantage extensions, their personal statuses, 
and who is on the phone now.

Call Monitor \ Queue Monitor 
Call Center agents only. View and manage agents, and 
view real-time queue statistics.

Configuration \ Call Rules 
Set up custom call handling for individual callers or for 
specific dates or times.

Configuration \ Greetings
Record your voice-mail greetings and change the active 
greeting.

Configuration \ Personal Statuses
Manage personal statuses that communicate your 
location and availability to your coworkers and control 
how your incoming calls are handled.

Configuration \ Routing Lists
Set up “follow me” call forwarding (calls ring a series of 
numbers to find you), and direct calls to workgroups or 
other extensions.

Configuration \ Workgroups
Define groups of users and contacts. You can then send 
voice messages to the group, call all group phones, 
share your ViewPoint folders with the group, and more.
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NOTES
• Direct transfer is a special mode for users who only answer and 

transfer calls. In direct transfer mode you can transfer a call 
simply by pressing Flash. The other telephone commands on 
the call handling menu are not available to you. To change your 
transfer mode, talk to your system administrator.

• If you frequently work from the same remote telephone, your 
system administrator can define the telephone as an external 
station. If your remote telephone is an external station, do not 
forward your calls—they will come to you automatically. 

To use ViewPoint at your remote telephone

Log on using your external Station ID.

To change the number that your external station calls
(e.g., from home to cell) 

Click Tools > Options > Phone\Station Features tab.
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Quick Reference
Use this page as a quick reference for the information you use most 
often.

Special Access Codes

My Extension

My Password

My Direct Dial 
Number

ViewPoint Web 
Access URL

Access 
Code

Strata CS Feature Default

Access dial-by-name directory 411, *93

Log into account from internal dial tone #

Log into account from auto attendant #

Company Operator Extension 0

Emergency 911

Access 
Code

Dialing Service Default

Dial an outside line 9
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Welcome to Strata CS
Your office phone is part of the award-winning Strata CS phone 
system. This booklet provides an introduction to Strata CS and a 
quick reference that will help you use the phone system and take 
advantage of its many time-saving features. 

Related Documents/Media
The following companion documentation is available:

• Strata CS Client User Guide
• Strata CS Quick Reference Card
• Strata CS Digital Telephone User Guide
• Strata CS-UIP 300 IP Telephone Administrator Guide
• Strata CS-UIP 300 IP Telephone User Guide
• Strata CS-UIP 300 IP Telephone Quick Reference Guide
• Strata CS Analog Telephone User Guide
• Strata CS Library CD-ROM
• Online Help. In any dialog box in ViewPoint, click Help or 

press F1 for an explanation of that dialog box. You can also 
access Help using the Help menu.

Access Strata CS
You can access Strata CS in the following ways:

• Phone. To use most of Strata CS’s features, the phone is all you 
need. Verbal menus guide you through handling calls and 
customizing your account.

• Strata CS ViewPoint application. ViewPoint enables you to use 
the full power of the Strata CS system. If you have ViewPoint 
installed, you can run it by choosing Start > Programs > Toshiba 
> Strata CS > Strata CS ViewPoint.

• Strata CS ViewPoint Web Access. You can access a version of 
ViewPoint using a Web browser. Ask your Strata CS system 
administrator for the ViewPoint Web address, if it has been 
installed.
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Setup for New Users
If you are a new user, you should perform the following tasks in 
your account prior to using Strata CS:

Record a Voice Title
A voice title is a brief recording of just your name that Strata CS 
plays to callers under various circumstances (such as when they 
look you up in the dial-by-name directory).

1. Pick up the phone and press #. 

2. Follow the prompts to log in, and then press 621 to record 
your name. 

3. Press # immediately after saying your name to end recording.

Record a Voice Mail Greeting
A voice-mail greeting is the message that callers hear when they 
reach your voice mail. Your account comes with a prerecorded 
greeting, but it is best to record one in your own voice. 

1. Pick up the phone and press #. 

2. Follow the prompts to log in, and then press 44 to record the 
greeting. 

3. Press # to end recording.

Change Your Password
Your Strata CS System Administrator gave you your initial 
password. You should enter a new password that will be more 
secure. 

1. Pick up the phone and press #. 

2. Follow the prompts to log in, and then press 63 to change 
your password. 

You should choose a secure password. A secure password has at 
least five digits and contains neither your extension number nor 
repeating digits (111), nor sequential digits (123). Your system may 
enforce some of these guidelines as requirements.
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Placing Calls
Strata CS enables you to place calls either manually using the 
phone or visually using ViewPoint.

Using the Phone
To call another extension pick up the handset and dial the 
extension.
To call an external number dial an access code (usually 9) and 
the number. Your Strata CS system administrator can tell you 
the access codes to dial for various types of external calls.

To call direct to voice mail, dial the extension followed by *. 
(May not be enabled for your system.)

To call while on another call

1. Press Flash #. Your caller is put on hold. 

2. Dial the number. 

3. To switch between calls, press Flash.

Using ViewPoint
To call another extension

1. Choose File > New > Call. 

2. In the Place Call To dialog box, click Extensions and then 
click the extension you want to call.

3. Click OK.

To call an external number

1. Choose File > New > Call. 
2. From the Call Using drop-down list, select the access code 

and dialing service to use.

3. In Name/Number, enter the number to dial. Then click OK to 
place the call.

Quick Ways to Place Calls with ViewPoint
You can also use the Dial field on the toolbar to place a call. Type 
an extension or phone number and press Enter. You can also type 
the name of a user or contact or drag-and-drop text into it.
You can also right-click an extension or contact in the Phonebook 
pane of the Call Monitor folder and choose Speed Dial or Place 
Call.
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Answering Calls
Strata CS enables you to screen your calls before answering them, 
either verbally over the phone using call announcing or visually in 
ViewPoint.

Using the Phone
To answer your phone pick up the handset.

To answer another ringing phone

1. Pick up your handset.

2. Press * 91 #. If more than one phone is ringing, enter the 
extension that you want to answer before pressing #.

Call From Prompt
If you hear “Call from <name>” when you answer the phone, you 
have call announcing turned on. After the announcement, you can 
do the following:

1. Press 1. Accept the call.

2. Press 2 or hang up. Send the call to voice mail. (Hanging up 
sends them to your next routing list action; pressing 2 sends 
them to the final action.)

3. Press 3. Send the call to voice mail and monitor the message 
as it is being left. (To pick up, press Flash 1.)

Turning Off Call From Prompt

1. In ViewPoint, choose Tools > Options.

2. Click the Phone > Call Announcing tab. 

3. Uncheck Internal, External, and External Direct. Click OK.
When you answer the phone now, you will be connected 
immediately with the caller.

Using ViewPoint
1. Pick up the handset.

2. Select the row of an incoming call in the Call Monitor and 
choose Actions > Take Call. If you are already on a call, that 
call is put on hold.
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Transferring Calls
A blind transfer transfers the call without your announcing it first. 
The recipient answers the phone and speaks to the caller directly.
A supervised transfer puts the caller on hold and lets you speak to 
the recipient first. If the recipient agrees to take the call, you can 
transfer it. Otherwise, the call stays with you.

Using the Phone
To perform a blind transfer

1. Press Flash 1. 
2. Enter the extension or external number (incl. access code).

3. Hang up to complete the transfer.

To perform a supervised transfer
1. Press Flash 1. 
2. Enter the extension. You are connected to the recipient, and 

the caller is put on hold. 
3. To complete the transfer, hang up

...or
To cancel the transfer, press Flash 1. You are reconnected 
with the caller. If you have turned on direct transfer, use just 
Flash.

Using ViewPoint
To perform a transfer

1. In the Call Monitor view, click the call that you want to 
transfer. 

2. Choose Actions > Transfer. 
3. Select the recipient (if it is an extension or contact) or enter 

the phone number.
4. To perform a blind transfer, click Blind > OK

...or
To perform a supervised transfer, click Supervised > OK.

5. To complete the transfer, click Complete
...or
To cancel the transfer and return to the caller, click Cancel.

Drag-and-drop Transfers
With the Phone pane turned on in the Call Monitor view (View 
>Phonebook Pane), you can blind-transfer a call by dragging it 
from the Call Monitor to the extension. CRTL-drag to do a 
supervised transfer. ALT-drag to transfer directly to the extension’s 
voice mail. SHIFT-drag to open the Transfer To dialog box.
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Call Handling
See the Strata CS Client User Guide for many more call handling 
options.

Placing a Call On Hold

Using the Phone

To place a call on hold press Flash. To return to the caller, 
press Flash again.

To place a caller on hold without hearing the telephone 
command prompts, press Flash 7.

Using ViewPoint

Select the call in the Call Monitor view and click Actions > 
Hold.

Creating Conference Call

Using the Phone

1. Place the first call.

2. Press Flash # to put the call on hold and place the second 
call.

3. Repeat for subsequent calls. 

4. When you have placed all calls, press Flash 5 to conference 
them together.

Using ViewPoint

1. Place the first call. 

2. Click the call in the Call Monitor view and click Actions > 
Conference. 

3. Using the Conference With dialog box, place the second call.

4. When the call is answered, click Complete to add the party to 
the conference. 

5. Repeat to add other parties.
You can also create a conference with drag-and-drop by dragging 
an extension from the Phonebook pane to a call in the Call Monitor. 
The extension is added to the call.
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Voice Messages
Managing voice mail is easy using the phone or Client.

Using the Phone
To log in at your phone press # <password> #.

To log in at another phone press # <your extension> # 
<password> #.

To listen to your new voice messages log in and press 1. You 
can also press 2 to hear your saved messages.

To send a voice message

1. Log in and press 3.

2. Record your message. 

3. When you are done, press # 1. 

4. Enter one or more extensions to which you want to send the 
message, followed by #.
Enter multiple extensions like this: ext1 # ext2 # ext3 # #

Using ViewPoint
In the Voice Messages view, double-click the message that you 
want to hear. 

To save a message drag the message to the Saved folder or to 
another folder of your own creation. 

To create a new folder right-click Inbox in the Folder List and 
choose New Folder. 

To delete a message click the message and press Delete. The 
message moves to the Deleted folder. 

To delete the message permanently empty the Deleted folder 
by choosing Tools > Empty Deleted Folder.

To view the Folder List choose All Folders in the Navigation 
pane.
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Greetings
A greeting is the message callers hear when they reach your voice 
mail. Strata CS lets you record and name multiple greetings for 
different occasions (for example, “Away from my desk,” 
“Weekend,” “On Vacation”), and easily switch between them. The 
active greeting is the one currently being used.

Using the Phone
To log in at your phone press # <password> #.

To log in at another phone press # <your extension> # 
<password> #.

To hear your greeting log in and press 41.

To record a new greeting log in and press 46.

To change the active greeting

1. Log in and press 4. 

2. After a greeting plays, press 2 to advance to the next greeting.

3. When you reach the greeting you want to make active, press 
3.

Using ViewPoint
You can use personal statuses as an easy way to change your active 
greeting. See next page.
You can also go to the Greetings view. The active greeting is 
marked by .

To hear a greeting double-click the greeting.

To record a new greeting

1. Choose File > New > Greeting and pick up your handset. 

2. In the Greeting dialog box, click . 

3. After the beep, begin speaking. 

4. When you are finished, click . 

5. Enter a Name and the Contents of the greeting. Click OK.

To change the active greeting

1. Click the greeting that you want to make active. 

2. Click Actions > Set as Default and Active.
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Personal Status
Personal statuses such as Available, In a Meeting, or On Vacation, 
displays your location and availability to your coworkers. You can 
see other users’ personal statuses and they can see yours, making it 
easy to tell at a glance whether someone is available to take a call.
Personal status also can determine how your incoming calls are 
handled. You can use personal status as a quick way to send calls 
directly to voice mail, play a specific voice mail greeting, or 
forward your calls.

Changing Your Personal Status
Your current personal status is always visible on the ViewPoint 
status bar. 

To change your personal status

In ViewPoint, click  and choose another personal 
status

...or
Using the phone, log in and press 61.

Predefined Statuses
The following statuses are predefined in Strata CS:

• Available. Indicates that you are at your desk and ready to 
receive calls.

• Do Not Disturb. Sends your incoming calls directly to voice 
mail without ringing your phone.

• In a Meeting / Out of the Office / On Vacation. Same as DND, 
and tells people where you are.

• Agent Status (for Call Center Agents only). Indicates whether 
they are taking queue calls.

To edit a personal status, double-click it in the ViewPoint’s 
Personal Statuses view.

Custom Personal Statuses
You can create custom personal statuses, for example, a status 
called “Working From Home” that forwards calls to your home 
phone.

To create a custom personal status choose File > New > 
Personal Status. 
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Forwarding Calls
Strata CS lets you forward your calls to another extension or to an 
external phone number so that you can receive your calls whether 
you are down the hall, at home, or on the road.

Using the Phone
To log in at your phone press # <password> #.

To log in at another phone press # <your extension> # 
<password> #.

To forward your calls to another extension log in and press 
52. Enter the extension.

From another extension log in and press 51.
To forward your calls to an external number

1. Log in and press 53. 

2. Enter the phone number as you would dial it, including the 
access code (usually 9).

Note From an external phone that supplies Caller ID, you can call 
your office, log in, and press 51.

To turn off call forwarding log in and press 54.

Using ViewPoint
To forward your calls to another extension

1. Choose Tools > Call Forwarding. Check Forward Calls. 

2. Enter the extension under Name/Extension. Click OK.
To forward your calls to an external number

1. Choose Tools > Call Forwarding. Check Forward calls. 

2. From the Call Using drop-down list, select the access code to 
use (usually 9). 

3. Click OK.

To forward your calls from a remote location
Log into ViewPoint using the Remote Number option, then 
check Forward my calls... at the next dialog box.

To turn off call forwarding
1. Choose Tools > Call Forwarding or click  on the status 

bar. 
2. Uncheck Forward calls.

You can also use personal statuses as an easy way to forward your 
calls.
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Contacts
The Contacts view in ViewPoint functions as an online phone book 
in which you can store your telephone contacts. After you enter 
contacts into Strata CS, you can do the following:

• Place a call to a contact with a click of the mouse.
• Teach Strata CS to recognize contacts when they call. Their 

names appear in the Call Monitor view when your phone rings 
so that you can see who is calling. You can also play custom 
greetings for individual contacts or route their calls differently 
than other calls, using call rules.

Entering Contact
1. In ViewPoint, click File > New > Contact. 

2. In the Contact dialog box, enter the contact’s information 
(click Help for assistance) and click OK.

Contact Voice Titles
A contact can have a voice title, which is a short recording you 
make of the contact’s name. If you use call announcing, Strata CS 
announces calls from a contact by saying “Call from <voice title>.” 

Placing Call to a Contact

Using ViewPoint

1. Type a portion of the contact’s name in the toolbar Dial field 
in ViewPoint.

2. Press Enter to place the call.
...or

1. Right-click a Contact in the Contacts folder or Phonebook 
pane.

2. Choose Speed Dial or Place Call.  With Place Call 
you can select the number to dial. 

...or
1. Choose File > New > Call from any folder.

2. Click Contacts.

3. Select the contact and click OK. 
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Caller Recognition
Strata CS recognizes contacts when they call by their Caller ID 
numbers (or PIN numbers – see below). Each contact has a list of 
phone numbers that Strata CS uses to identify that contact. 

To view the list double-click the contact in the Contacts view 
and click the Caller Identification tab. 

Adding a Phone Number for Contact 
Recognition
Use either of the following methods to add a phone number to a 
contact’s Caller Identification tab: 

Enter the phone number as one of the contact’s phone 
numbers and check “Use phone number as caller 
identification for this contact.”

...or

1. When the contact calls, associate the Caller ID number of the 
call with the contact. 

2. Select either the active call in the Call Monitor, the record of 
the call in the Call Log, or the voice message from a Voice 
Mail folder. 

3. Choose Actions > Associate. 

4. In the Associate dialog box, select the contact. Select whether 
to use the Caller ID name or number for contact recognition.

5. Click OK. 
Strata CS will then recognize the contact on subsequent calls from 
that phone number.

Contact PINs
Contact PINs enable Strata CS to recognize contacts when they call 
from any phone, even a phone without Caller ID. A contact PIN is a 
unique number that you give to the contact to add to your extension. 
For example, if your extension is 115, and you assign Tom Smith a 
contact PIN of 77, you would tell Tom Smith that your extension is 
11577. When a call arrives for extension 11577, Strata CS knows it 
is Tom Smith calling for you.

To assign a contact PIN to a contact

1. Right-click the contact.

2. Select Open.

3. Click the Caller Identification tab and enter the PIN number.
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Routing Lists
A routing list tells Strata CS how to route calls to you. All incoming 
calls are handled by a routing list. By default, you have a routing 
list that rings one phone—your desk phone, known as Where I 
Am—and if there is no answer, sends the call to your voice mail. 
(When you use call forwarding, the Where I Am phone number 
changes to the forwarding number, but the routing list remains 
otherwise the same.)
You can create custom routing lists that ring any number of phones 
in sequence to find you and that send callers to somewhere other 
than voice mail if you do not answer. You can create different 
routing lists for different situations and easily switch between them. 
The active routing list is the one that is currently used.
An easy way to switch between routing lists is to create custom 
personal statuses that use the different routing lists, and switch 
between those.

Example Routing Lists
• If you work in your office and in the conference room down the 

hall, a routing list can ring your office phone first, and then if 
you do not answer, ring the conference room phone. 

• When you go on vacation, you might forward your calls to a co-
worker. You could also switch to a routing list that, if your co-
worker does not answer, sends calls to his voice mail instead of 
yours.

• With call rules, you can create routing lists for specific callers. 
You can have important callers follow a routing list that tries 
you at your desk and then at your mobile phone. See Call Rules 
on the next page.

Creating Routing List
In ViewPoint, click File > New > Routing List. 

Changing Active Routing List
1. In ViewPoint, go to the Routing Lists view. 

2. Select the routing list that you want to make active and 
choose Actions > Set as Default and Active. The active 
routing list is marked by .
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Call Rules
Call rules enable you to handle certain incoming calls differently 
than others. For example, you can have callers after business hours 
go directly to voice mail without ringing your phone and hear a 
voice mail greeting that says you are gone for the day. You can also 
have calls from your boss (or a group of important callers) use a 
routing list that tries your desk and mobile phones.

Creating Call Rule
 In ViewPoint, choose File > New > Call Rule.

Ways to Distinguish Incoming Calls
You can choose which incoming calls activate a call rule by using 
any or all of the following as criteria in your call rule:

• Identified callers. The rule can be activated for an individual 
user, a contact, or a workgroup. If you choose a workgroup, 
calls from any member of the workgroup activate the rule. The 
rule can also be activated for unidentified callers.

• Type of caller. The rule can be activated for internal callers or 
external callers.

• Date and time of calls. The rule can be activated if the call 
occurs on certain dates or during certain times of the day. 
Uncheck all “caller” options to have a time condition apply to 
all callers.

Ways to Change How Call Is Handled
You can have a call rule handle a call in any or all of the following 
ways:

• Greeting. You can choose the greeting that plays.
• Routing list. You can choose the routing list that the call 

follows.
• Taking calls. You can specify whether the call rings your phone 

or is sent directly to voice mail.
• Personal status. You can select a personal status and have the 

call handled as if that personal status were in effect. Note that 
the call rule’s settings for greeting, routing list, and taking calls 
override the personal status’ settings. 
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Handsfree and Voice-first 
Answering 
Hands-free and voice-first answering are special modes that make 
answering the phone easier for high-volume or headset phone users.

Using Handsfree answering
Handsfree answering is primarily an aid for headset and 
speakerphone users. It enables you to answer calls without picking 
up and holding a receiver.

Turning Handsfree Answering On and Off

1. Choose Tools > Options and click the Phone tab. 

2. Check or uncheck Enable handsfree answering.
...or

Pick up the telephone and press *10 to toggle the handsfree 
answering feature on and off.

Placing/Answering Calls with Handsfree Answering
With handsfree answering, the phone is considered to be off-hook, 
but you do not hear a dial tone. 

To place a call press Flash to get a dial tone. Incoming calls 
do not ring your phone, but are signaled by a beep. 

You do not need to pick up the handset to answer an incoming call. 
After you hear the beep, you are connected with the caller and can 
start talking (unless you have announce caller on).

Using Voice-first Answering
Voice-first answering enables you to treat your incoming internal 
calls as intercom calls. When an internal call arrives, your phone 
does not ring. Instead, a beep plays, and a two-way audio 
connection is established over your speakerphone. You can speak 
without lifting the receiver. (External calls ring your phone as 
usual.)
You must have a Toshiba, Cybiolink, or Aastra phone to use voice-
first answering.

Turning Voice-first Answering On and Off

1. Choose Tools > Options. 

2. On the General tab, check or uncheck Enable voice-first 
answering.
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Intercom and Paging
Users do not receive an intercom call or page under the following 
circumstances:

• If they are using the phone; for example, if they are in a call. 
• If they have the Do Not Disturb personal status selected.

If you have permission, you can dial *15 plus an extension to place 
an intercom call or page as follows:

Making an Intercom Call
Dial *15 plus a user’s extension. Places an intercom call, a 
two-way audio connection with the user’s speakerphone. You 
can speak with the user without the user needing to pick up 
the phone.

Paging
Dial *15 plus a workgroup’s extension. Places a page, a one-
way audio connection to all users within the workgroup. 
When you speak, your voice is heard over the workgroup's 
speakerphones.

You might experience a delay before the page is connected, 
depending on the size of the workgroup being paged. When 
you hear the beep, you may begin speaking.

Note By default, you have 30 seconds after hearing the beep to 
speak, before the page ends automatically. Your system 
administrator may have changed that time limit.

Who Can Receive Intercom Calls and Pages
In order to receive an intercom call or page, you must have a 
Cybiolink, Aastra, or Toshiba Strata phone, with that phone type 
selected in ViewPoint under Tools > Options on the Phone tab, or a 
regular analog phone with hands-free mode enabled.
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Call Center Agents
If you are a Call Center Agent, this page provides the commands 
you need to know.

Working In Call Center Queue
The following functions can be done in either ViewPoint or by 
telephone.

Start of Workday
Select one of the following personal status commands:

Dial *50 (Available) to receive queue and non-queue calls.

...or

*51 (Available Queue Only) to receive only queue calls. 
Non-queue calls are sent to voice mail.

Breaks

1. Dial *53 (On Break).

2. When your break is over, dial *50 or *51.

End of Workday

Dial *52 (Available Non-Queue).

Signing In/Out of Queues

Using ViewPoint, select Tools > Queue Sign In/Out.

Note When you are signed out of a queue, you do not receive calls 
from it.

Working In ACD Workgroup
To begin taking ACD Workgroup calls

1. Using ViewPoint, select Tools > Options > Incoming Calls 
tab.

2. Check “Accept ACD Workgroup calls.”

3. Click OK.

To stop taking calls

Uncheck “Accept ACD Workgroup calls” field.

Using Call Monitor
To monitor and control call center calls visually

Use the appropriate tab of ViewPoint’s Call Monitor. You will 
see a separate tab for each queue or ACD Workgroup in 
which you are an agent.
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Remote Use of Strata CS
You can access most Strata CS features from a remote telephone. 
You can use the telephone commands from your home or cell 
telephone just as if from your office phone.

Note When using telephone commands from a remote phone, you 
must press ** instead of Flash.

Log In from Remote Telephone
1. Call your office.

2. At system prompt, press # <your extension> # <your 
password> #. You can now listen to your voice messages, 
manage your greetings, or forward your calls, etc.

Log Out of Remote Access
Before hanging up, press *96. This logs you off the system 
and clears your telephone line so that you can immediately 
make other calls.

Place Calls Through Strata CS
1. Log in.

2. Press # for a dial tone, and dial the number including the 
access code.

Note # gives you an internal Strata CS dial tone, so you can dial 
Strata CS extensions or use the telephone commands.

3. Press 3 to end the call and remain logged in to Strata CS. This 
returns you to the voice mail/account menu.
...or

press *96 and hang up to log off of the system and clear your 
phone.

Using ViewPoint with a Remote Telephone
You can use ViewPoint or ViewPoint Web Access to place, answer, 
and handle calls with your remote cell or home telephone. Note, 
that when you place a call from ViewPoint, Strata CS calls you, 
saving you the charge.

1. Click Options > Remote Number.

2. Enter the telephone number of the remote telephone. Click 
OK.

3. On the next screen, click “Forward my calls to this number.” 
This gives you ViewPoint control on your incoming Strata CS 
calls.
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ViewPoint Folders
Use the Navigation pane on the left side of the ViewPoint window 
to choose folders. Folders appear in the Favorite Folders list when 
you click the Navigation pane icon shown.
. 

Navigation 
pane Folder Description

Call Monitor
Place calls and handle incoming calls (transfer calls, 
create conference calls, monitor voice mail).

Voice Mail \ Inbox
Hear and manage your voice messages. To call back a 
message, right-click it and choose Place Call.

Contacts 
Manage an online phone book of your telephone 
contacts.

Call Log 
View a record of all your phone calls. To return the call, 
right-click it and choose Place Call.

Call Monitor \ Extensions 
View all TeleVantage extensions, their personal statuses, 
and who is on the phone now.

Call Monitor \ Queue Monitor 
Call Center agents only. View and manage agents, and 
view real-time queue statistics.

Configuration \ Call Rules 
Set up custom call handling for individual callers or for 
specific dates or times.

Configuration \ Greetings
Record your voice-mail greetings and change the active 
greeting.

Configuration \ Personal Statuses
Manage personal statuses that communicate your 
location and availability to your coworkers and control 
how your incoming calls are handled.

Configuration \ Routing Lists
Set up “follow me” call forwarding (calls ring a series of 
numbers to find you), and direct calls to workgroups or 
other extensions.

Configuration \ Workgroups
Define groups of users and contacts. You can then send 
voice messages to the group, call all group phones, 
share your ViewPoint folders with the group, and more.
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NOTES
• Direct transfer is a special mode for users who only answer and 

transfer calls. In direct transfer mode you can transfer a call 
simply by pressing Flash. The other telephone commands on 
the call handling menu are not available to you. To change your 
transfer mode, talk to your system administrator.

• If you frequently work from the same remote telephone, your 
system administrator can define the telephone as an external 
station. If your remote telephone is an external station, do not 
forward your calls—they will come to you automatically. 

To use ViewPoint at your remote telephone

Log on using your external Station ID.

To change the number that your external station calls
(e.g., from home to cell) 

Click Tools > Options > Phone\Station Features tab.
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